Contrato de licencia para el usuario final (CLUF)

ABBYY PDF Transformer 1.0

Importante Lea detenidamente los siguientes términos antes de instalar, copiar o usar el producto. Si instala, copia o utiliza el producto aceptará automáticamente dichos términos.

El presente contrato de licencia para el usuario final (en adelante "CLUF") de ABBYY constituye un acuerdo jurídico entre usted, usuario final, y ABBYY, con respecto al software de ABBYY mencionado anteriormente que acompaña a este CLUF, incluidos todos los elementos asociados, material impreso y documentación electrónica o "en pantalla" (el SOFTWARE). El SOFTWARE está protegido por las leyes de derechos de autor y tratados internacionales.

La instalación, copia o utilización de este SOFTWARE significa que acepta los términos y condiciones de este contrato. Si el usuario no acepta los términos de este contrato, no puede utilizar el SOFTWARE. Se puede conseguir un reembolso del importe abonado originalmente si:

(i) no usa el SOFTWARE, y

(ii) devuelve el SOFTWARE, junto con todos los elementos, documentación y embalaje mencionados anteriormente, con el justificante de pago, al lugar donde lo adquirió, dentro del plazo establecido por la legislación del país y conforme a la normativa de devoluciones del lugar en que se adquirió el SOFTWARE.

Por "ABBYY" se entiende ООО ABBYY Software registrado en 23 Kryukovskaya Ulitsa, 111020, Moscú, cuando se aplican los artículos 15.1 o 15.3 de este CLUF, y ABBYY Software Ltd., 2 Kastoros Str, CY-1087 Nicosia, Chipre, en los demás casos.

"Grupo ABBYY" se refiere a ABBYY y todas sus filiales. "Filial de ABBYY" se refiere a una entidad que, directa o indirectamente, a través de uno o más intermediarios, controla, está controlada por, o está bajo el control general de ABBYY.

1. Concesión de licencia

1.1 Conforme a lo que estipulan los términos de este CLUF, ABBYY le concede a usted, el usuario final, una licencia no exclusiva que le autoriza a utilizar el SOFTWARE.

1.2 Todas las condiciones que se exponen a continuación se aplican al SOFTWARE en su totalidad y a cada uno de sus componentes.

2. Licencia

2.1 ABBYY declara, garantiza y asegura tener todos los derechos, facultades, potestad legal, capacidad y autoridad para otorgar licencias y distribuir el SOFTWARE, incluidos todos los componentes de sonido e imagen, fotografías, imágenes, animaciones, música, texto y "miniaplicaciones" que están incorporados en el SOFTWARE, así como el material impreso adjunto y todas las copias de SOFTWARE.

2.2 El SOFTWARE contiene secretos comerciales importantes e información confidencial de ABBYY y está protegido por leyes de derechos de autor, incluidas pero sin limitarse a, las leyes de derechos de autor de EE.UU., tratados internacionales y la legislación vigente del territorio en el que se utilice el SOFTWARE. Cualquier utilización del SOFTWARE que se aparte de o contravenga los términos y condiciones de este CLUF se considera una infracción de los derechos de propiedad intelectual de ABBYY y será motivo de revocación de todos los derechos de uso del SOFTWARE que se le hayan concedido en virtud de este CLUF.

2.3 Usted puede hacer una única transferencia permanente de este CLUF y del SOFTWARE sólo directamente a un usuario final. La transferencia debe abarcar todo el SOFTWARE (incluidos todos sus componentes, elementos y material impreso, así como cualquier actualización). Dicha transferencia no se puede efectuar mediante envío ni ningún otro tipo de transferencia indirecta. El beneficiario de esta transferencia exclusiva debe aceptar el cumplimiento de los términos de este CLUF, incluida la obligación de no efectuar ninguna otra transferencia de este CLUF ni del SOFTWARE. En caso de efectuar esta clase de transferencia de SOFTWARE, el usuario debe desinstalar el SOFTWARE de su ordenador o de la red de área local.

3. Uso del SOFTWARE

3.1 A menos que se especifique lo contrario en un acuerdo independiente con ABBYY, sólo puede instalar y utilizar una copia del SOFTWARE en un ordenador. Si desea instalar y utilizar el SOFTWARE en otro ordenador, primero debe eliminar la copia del SOFTWARE del ordenador original.

4. SOFTWARE en varios soportes

4.1 El SOFTWARE se puede recibir en más de un soporte, incluida la descarga por Internet. Al margen del número de soportes en que se obtenga el producto, sólo se concede licencia para utilizar una copia del SOFTWARE conforme a lo establecido en el apartado 3 de este contrato.

5. Bases de datos del usuario final

5.1 Puede crear sus propias bases de datos para los programas incluidos en el SOFTWARE si tal función está disponible en este SOFTWARE.

6. Redistribución del SOFTWARE

6.1 Cualquier redistribución del SOFTWARE queda totalmente prohibida. Se entiende por redistribución, sin limitarse a, la autorización de acceso a terceros, venta (salvo lo que se expone en el artículo 2.3.), alquiler, arrendamiento o préstamo del SOFTWARE.

7. Restricciones

7.1 Reconoce que el SOFTWARE está protegido contra las copias no autorizadas y el uso ilimitado. A menos que active su copia del SOFTWARE, no podrá ejercer sus derechos respecto al SOFTWARE conforme a este contrato. Cuando active la copia del SOFTWARE, no se enviará ninguna información personal a ABBYY. La activación es completamente anónima. Cuando tiene lugar la activación, se crea un parámetro exclusivo que representa la configuración de su ordenador en el momento de la activación. Este parámetro no contiene datos personales, información sobre software o datos que haya en su ordenador, ni ninguna información sobre la marca o modelo de su ordenador. Este parámetro identifica el ordenador sólo con fines de activación. Junto con el parámetro, se envía a ABBYY el nombre, número de serie, número de versión e idioma de interfaz de la copia del SOFTWARE. Esta información se utiliza únicamente para seleccionar el idioma y contenido adecuados para el mensaje de respuesta que se enviará para confirmar el resultado de la activación. Ninguno de estos datos se utilizará para ningún otro propósito.

7.2 Todos los términos y restricciones de uso del SOFTWARE se exponen en este CLUF, a menos que se haya estipulado cualquier otra disposición en un contrato independiente con ABBYY.

7.3 No se puede llevar a cabo ninguna de las actividades que se indican a continuación ni permitir que otras personas lo hagan:

7.3.1 Desmontar o descompilar (es decir, obtener el código fuente a partir del código de objeto) el SOFTWARE (aplicaciones, bases de datos y otros componentes del SOFTWARE), a menos, y sólo si lo permite expresamente la legislación pertinente a pesar de esta restricción.

7.3.2 Modificar el SOFTWARE, ni hacer cambios en el código de objeto de las aplicaciones y bases de datos del SOFTWARE que no sean los permitidos por el SOFTWARE y descritos en la documentación.

7.3.3 Transferir a otra persona cualquier derecho que este contrato le otorgue y cualquier otro derecho relacionado con el SOFTWARE, excepto en el caso establecido en el artículo 2.3.

7.3.4 Permitir que una persona no autorizada que trabaje en el mismo entorno de trabajo que usted utilice el SOFTWARE.

8. Servicios de asistencia

8.1 ABBYY podrá proporcionarle los servicios de asistencia relacionados con el SOFTWARE ("Servicios de asistencia").

8.2 El uso de los Servicios de asistencia se rige por los términos que se describen en el Manual del usuario, en la documentación "en pantalla" y en otros materiales proporcionados por ABBYY. Cualquier código de software complementario que se proporcione en calidad de Servicios de asistencia se considera parte del SOFTWARE y está sujeto a los términos y condiciones de este CLUF.

8.3 Para poder recibir Servicios de asistencia, debe procurar a ABBYY los datos relativos a las características de su escáner y ordenador, además de datos personales comunes como nombre, empresa (si procede), dirección, teléfono y dirección de correo electrónico.

8.4 ABBYY podrá utilizar esa información con fines comerciales, incluidos pero sin limitarse a, el desarrollo de productos y la asistencia técnica. ABBYY no utilizará esa información de manera que lo identifique a usted personalmente.

9. Software no autorizado para reventa

9.1 Si el SOFTWARE lleva la identificación "No para reventa" o "NPR", pese a los demás apartados de este CLUF, dicho SOFTWARE sólo se puede usar para demostración, verificación o pruebas.

10. Software en periodo de prueba

10.1 Si el SOFTWARE lleva la identificación "Try&Buy", "Trial" o "Demo", regirá este apartado hasta el momento en que adquiera la versión completa del SOFTWARE. Reconoce que el SOFTWARE presenta limitaciones en cuanto a capacidad o uso de sus funciones durante un determinado periodo de tiempo. Se concede licencia del SOFTWARE "tal cual", únicamente como modelo de demostración. Si el SOFTWARE consiste en una versión de validez limitada, su funcionamiento se desactivará al término del periodo determinado después de la instalación; dicho periodo se especifica en el SOFTWARE. En la fecha de desactivación, se rescindirá la licencia que se concede por el presente documento, a menos que ABBYY la amplíe debido a la adquisición de una licencia completa.

11. Actualizaciones

11.1 Si el SOFTWARE se clasifica como actualización, se debe tener la licencia correspondiente para usar un producto que esté identificado por ABBYY como producto que puede actualizarse para poder usar el SOFTWARE.

11.2 El SOFTWARE marcado como actualización reemplaza o complementa al producto usado como base para otorgarle la actualización.

11.3 Una vez se instale el producto actualizado, se invalidará el CLUF anterior.

11.4 El producto actualizado sólo se puede usar conforme a los términos del contrato con el que se suministra el producto.

11.5 Reconoce que cualquier obligación de ofrecer asistencia para la versión anterior del SOFTWARE que ABBYY tuviera, concluirá cuando la actualización esté disponible.

12. Rescisión

12.1 Sin perjuicio de ningún otro derecho, ABBYY puede rescindir este contrato si se incumplen sus términos y condiciones.

12.2 En tal caso, deberá destruir todas las copias del SOFTWARE y todos sus componentes, así como desinstalar el SOFTWARE.

13. Garantía e indemnización

13.1 ABBYY garantiza que los soportes en que se proporciona el SOFTWARE carecen de defectos de material o fabricación siempre que se haga un uso normal durante el periodo de tiempo estipulado por la legislación del país en el que se haya adquirido el SOFTWARE a partir de la fecha de adquisición o distribución. Si el SOFTWARE se adquiere en la Federación Rusa, dicho periodo será de 60 días a partir de la fecha de adquisición o distribución.

13.2 En todos los demás sentidos, el SOFTWARE se proporciona "tal cual". ABBYY no garantiza que el SOFTWARE esté exento de errores ni se responsabilizará de daños, directos o indirectos, incluidos pero sin limitarse a, los daños por pérdida de beneficios empresariales, interrupción de actividades profesionales, pérdida de información comercial o cualquier otra pérdida económica derivada del uso del SOFTWARE, ni de los daños causados por posibles errores o erratas del SOFTWARE.

13.3 ABBYY no garantiza que el SOFTWARE cumpla los requisitos del usuario ni que funcione de forma correcta cuando se utilice en combinación con otro software o hardware.

13.4 Salvo lo que se declara expresamente en este documento, ABBYY rechaza cualquier otra garantía, implícita o explícita, relativa al SOFTWARE, su comercialización o idoneidad para un propósito particular. El riesgo respecto a la calidad y el rendimiento del SOFTWARE corre exclusivamente a cargo del usuario.

13.5 En cualquier caso, la única obligación o responsabilidad de ABBYY en virtud de este CLUF, al margen de la naturaleza de los sucesos que deriven en dicha obligación o responsabilidad, no excederá la cantidad original desembolsada por el SOFTWARE.

14. Normas de exportación

14.1 Si el SOFTWARE se adquiere en EE.UU., no se podrá exportar ni reexportar contraviniendo ninguna disposición jurídica de EE.UU. ni de ninguna otra ley aplicable.

15. Jurisprudencia

15.1 Si el SOFTWARE se adquiere en Canadá, México, Japón, Taiwán o EE.UU., este contrato se regirá e interpretará conforme a las leyes fundamentales vigentes en los tribunales del condado de Santa Clara, estado de California (Estados Unidos).

15.2 Si el SOFTWARE se adquiere en Alemania, Austria, Bélgica, Dinamarca, España, Estonia, Finlandia, Francia, Grecia, Irlanda, Italia, Letonia, Lituania, Luxemburgo, Países Bajos, Portugal, Reino Unido, Suecia o cualquier otro país miembro de la Unión Europea que no conste en los artículos 15.3 o 15.4 de este contrato, o en Islandia, Liechtenstein, Noruega o Suiza, el presente CLUF se regirá e interpretará conforme a las leyes fundamentales vigentes en los tribunales de Amsterdam (Países Bajos).

15.3. Si el SOFTWARE se ha adquirido en Rusia, Bielorrusia, Kazajstán o cualquier otro país perteneciente a la CEI, excepto Ucrania y Moldavia, el presente CLUF se regirá e interpretará conforme a las leyes fundamentales vigentes en los tribunales de Moscú, Federación Rusa.

15.4 Si el SOFTWARE se adquiere en Albania, Bosnia y Herzegovina, Bulgaria, Croacia, Chipre, Eslovaquia, Eslovenia, Hungría, Israel, Macedonia, Malta, Modalvia, Polonia, República Checa, Rumania, Turquía, Yugoslavia (Serbia y Montenegro) o Ucrania, el presente CLUF se regirá e interpretará conforme a las leyes fundamentales vigentes en los tribunales de Moscú, Federación Rusa.

15.5 En los casos que se mencionan en los artículos 15.1-15.4, en caso de conflicto, este contrato no se regirá por la legislación de ninguna jurisdicción ni con la Convención de las Naciones Unidas sobre contratos de compraventa internacional de mercaderías, cuya aplicación está expresamente excluida.

15.6 Si el SOFTWARE se adquiere en un país distinto de los enumerados en los artículos 15.1-15.4, este contrato se regirá e interpretará conforme a las leyes fundamentales vigentes en el país donde se adquiera el SOFTWARE.

16. Varios

16.1 Si ha adquirido el SOFTWARE por Internet (incluidas las versiones "No para reventa" y "Actualización"):

16.1.1 ABBYY renuncia expresamente a cualquier obligación de garantía o responsabilidad de cualquier tipo hacia usted. El SOFTWARE, junto con toda documentación relacionada, se proporciona "tal cual" sin garantía ni condición de ninguna clase, implícita o explícita, incluidas pero sin limitarse a, las garantías implícitas y condiciones de comercialización, idoneidad para cualquier fin o la no infracción.

16.1.2 ABBYY no proporciona ningún material impreso, incluido el Manual del usuario.

16.1.3 Acepta y certifica que no otorgará una sublicencia, arrendará, prestará, alquilará ni transferirá el SOFTWARE.

16.2 La remuneración, conforme a este CLUF, equivale al precio de compra del SOFTWARE ofrecido por ABBYY o sus distribuidores y se debe abonar según las condiciones que establezcan.

16.3 Este CLUF entra en vigor en el momento que acepta todas las condiciones expuestas en el presente contrato al seleccionar "Acepto los términos del contrato de licencia" y hacer clic en el botón "Siguiente" en la pantalla del ordenador, y es vinculante durante todo el periodo de la existencia de los derechos de autor del SOFTWARE.

16.4 Si no acepta los términos y condiciones del este CLUF, elija "No acepto los términos del contrato de licencia" y haga clic en "Cancelar".

16.5 ABBYY garantiza que todos los datos personales que proporcione durante la instalación y registro del SOFTWARE se guardarán y utilizarán únicamente en el ámbito del Grupo ABBYY.

16.6 ABBYY garantiza que todos los datos personales que proporcione durante la activación del SOFTWARE se guardarán y utilizarán únicamente en el ámbito de ABBYY.

17. Uso gubernamental

17.1 Si el SOFTWARE lo utiliza el gobierno de EE.UU. o cualquiera de sus organismos o instituciones, se deben aplicar los términos adicionales siguientes: (1) el software de ordenador restringido, tal y como se define en la cláusula Rights in Data-General (derechos de datos, general) en el artículo 52.227-14 de Federal Acquisition Regulations (reglamentación federal sobre adquisiciones) y (2) cualquier uso, duplicado o revelación por parte del gobierno están sujetos a las restricciones establecidas en el subapartado (с)(1)(ii) de Rights in Technical Data (derechos de datos técnicos) y en la cláusula Computer Software (software de ordenador) de DFARS 252.227-7013.

18. Adobe® PDF Library

18.1. El "Software Adobe" hace referencia a Adobe PDF Library para Windows NT, 2000, XP, 98, Me y a la documentación, las actualizaciones, las versiones modificadas, las adiciones y las copias relacionadas. El Software Adobe se incluye en el SOFTWARE.

18.2. Concesión de licencia y restricciones ABBYY le concede un derecho no exclusivo a utilizar el Software Adobe que incorpora el SOFTWARE de acuerdo con los términos de este CLUF. Puede hacer una copia de seguridad del Software Adobe que incorpora el SOFTWARE, siempre que la copia de seguridad no se instale ni se utilice en ningún ordenador.

18.3. Derechos de propiedad intelectual El Software Adobe que incorpora el SOFTWARE es propiedad de Adobe y sus proveedores, y su estructura, organización y código son secretos comerciales de Adobe y sus proveedores. El Software Adobe también está protegido por las leyes de derechos de autor de Estados Unidos y por tratados internacionales. No podrá copiar el Software Adobe que incorpora el SOFTWARE, excepto en los casos establecidos en este CLUF. Las copias permitidas según este CLUF deben contener los mismos avisos de derechos de autor y propiedad que aparecen en el SOFTWARE. El usuario acepta no modificar, adaptar, traducir, aplicar ingeniería inversa, descompilar, desensamblar ni tratar de descubrir de otro modo el código fuente del Software Adobe que incorpora el SOFTWARE. Excepto en los casos mencionados anteriormente, este CLUF no concede al usuario ningún derecho de propiedad intelectual sobre el Software Adobe.

18.4 Licencia de fuentes Si el SOFTWARE o el Software Adobe que incorpora el SOFTWARE incluyen software de fuentes, el usuario puede incorporar el software de fuentes, o contornos del mismo, en sus documentos electrónicos en la medida que permita el propietario de los derechos de autor del proveedor de las fuentes. Este paquete puede contener fuentes de Adobe y de otros propietarios. Podrá incorporar por completo cualquier fuente de Adobe.

18.5 Garantía ABBYY Y SUS PROVEEDORES NO GARANTIZAN NI PUEDEN GARANTIZAR LOS RESULTADOS DE RENDIMIENTO QUE PUEDA OBTENER CON EL USO DEL SOFTWARE ADOBE QUE INCORPORA EL SOFTWARE.

LO ENUNCIADO ANTERIORMENTE CONSTITUYE EL ÚNICO RECURSO DEL USUARIO EN CASO DE INCUMPLIMIENTO DE LA GARANTÍA POR PARTE DE ABBYY. A EXCEPCIÓN DEL CASO DE LA GARANTÍA LIMITADA QUE SE INDICA EN EL APARTADO 13 DE ESTE CONTRATO, ADOBE Y SUS PROVEEDORES NO GARANTIZAN, NI EXPLÍCITA NI IMPLÍCITAMENTE, LA COMERCIALIZACIÓN, LA IDONEIDAD PARA UN FIN ESPECÍFICO NI LA NO INFRACCIÓN. EN NINGUNA CIRCUNSTANCIA ADOBE O SUS PROVEEDORES SE RESPONSABILIZAN DE LOS DAÑOS ESPECIALES, INCIDENTALES O CONSECUENTES, INCLUIDOS LOS DAÑOS POR PÉRDIDA DE GANANCIAS COMERCIALES, AUNQUE UN REPRESENTANTE DE ADOBE TUVIERA CONOCIMIENTO DE LA POSIBILIDAD DE QUE SE PRODUZCAN DICHOS DAÑOS, NI DE LAS RECLAMACIONES DE TERCEROS.

Algunos estados o jurisdicciones no permiten la exclusión o limitación de daños incidentales, consecuentes o especiales, ni la exclusión de garantías implícitas o las limitaciones en la duración de una garantía implícita, de modo que es posible que las limitaciones anteriores no sean aplicables en su caso. En la medida de lo permitido, las garantías implícitas estarán limitadas a treinta (30) días. Esta garantía le otorga derechos jurídicos específicos. Puede que su estado o jurisdicción le otorgue otros distintos.

18.6. Normas de exportación El usuario acepta que el Software Adobe que incorpora el SOFTWARE no se enviará, transferirá ni exportará a ningún país, ni se utilizará de ningún modo prohibido por las leyes de administración de la exportación de Estados Unidos u otras leyes, restricciones o reglamentaciones relativas a la exportación (en adelante "Leyes de exportación"). Asimismo, si el Software Adobe que incorpora el SOFTWARE se considera material controlado para la exportación según las Leyes de exportación, el usuario declara y garantiza que no es un ciudadano de, ni pertenece a, una nación con bloqueo económico y que no se le ha prohibido de ningún otro modo, de acuerdo con las Leyes de exportación, recibir el Software Adobe que incorpora el SOFTWARE. Todos los derechos de utilización del Software Adobe que incorpora el SOFTWARE se conceden a condición de que si se incumplen los términos de este contrato dichos derechos se perderán.

18.7 Marcas comerciales Adobe y Adobe PDF Library son marcas registradas o marcas comerciales de Adobe Systems Incorporated en Estados Unidos o en otros países.

19. Disposiciones generales

Si alguna parte de este CLUF se considera nula o no aplicable, no afectará a la validez del resto del contrato, que permanecerá aplicable según sus términos. Este contrato no irá en detrimento de los derechos establecidos por la ley de ninguna parte que actúe como cliente.


¿Qué es ABBYY PDF Transformer 1.0?

ABBYY PDF Transformer 1.0 es una potente pero sencilla herramienta de conversión que transforma documentos PDF en archivos editables.

ABBYY PDF Transformer se integra a la perfección con el Explorador de Windows y las aplicaciones de Microsoft Office (Word, Excel y Outlook).

El programa permite lo siguiente:

  1. Abrir archivos PDF en Microsoft Word.
  2. Abrir archivos PDF en Microsoft Excel.
  3. Guardar archivos PDF en formato DOC/RTF.
  4. Guardar archivos PDF en formato XLS.
  5. Guardar archivos PDF en formato HTML.
  6. Guardar archivos PDF en formato TXT.
  7. Convertir documentos PDF adjuntos en mensajes de correo electrónico en formatos editables.

También puede ejecutar el Asistente de ABBYY PDF Transformer, que le indica los pasos que debe seguir para llevar a cabo la conversión.

La conversión es rápida y segura gracias a las siguientes funciones:

  1. Posibilidad de convertir sólo las páginas seleccionadas.
  2. Especificación de los idiomas utilizados en el documento PDF.
  3. Posibilidad de reducir el tamaño del archivo resultante.

Véanse también:

Formatos admitidos

Formatos PDF admitidos

Idiomas que admite ABBYY PDF Transformer

Versión Try&Buy de ABBYY PDF Transformer 1.0

Cómo adquirir ABBYY PDF Transformer


Versión Try&Buy de ABBYY PDF Transformer 1.0

Restricciones de la versión Try&Buy

La versión Try&Buy de ABBYY PDF Transformer 1.0 sólo permite procesar un número limitado de documentos.

  • Se puede procesar un máximo de 15 archivos;

  • No se pueden procesar más de tres páginas de un archivo PDF.

Una vez procesados los 15 archivos, el programa muestra un mensaje en el que se indica que ha finalizado el periodo de prueba.

Debe adquirir ABBYY PDF Transformer 1.0 para poder disfrutar de todas las funciones de la versión completa.

Puede descargar la versión Try&Buy en la página web de ABBYY:

http://www.abbyy.ru/Download/

http://download.abbyy.com

Ejecución de la versión Try&Buy de ABBYY PDF Transformer 1.0

Cuando se ejecuta por primera vez una versión Try&Buy de ABBYY PDF Transformer 1.0, el programa muestra el cuadro de diálogo Evaluación de ABBYY PDF Transformer 1.0, que le ofrece las tres opciones siguientes:

  • Evaluar el programa

  • Adquirir una versión completa del programa

  • Introducir el número de serie para activar el programa.

Nota:

Seleccione Evaluar ABBYY PDF Transformer si desea probar la aplicación. Una vez finalizado el periodo de prueba, deberá adquirir una versión completa para poder utilizar el programa.

Véase también:


Instalación e inicio

Requisitos del sistema

Instalación de ABBYY PDF Transformer

Instalación silenciosa

Inicio de ABBYY PDF Transformer 1.0


Requisitos del sistema

  1. PC con procesador Intel® Pentium®/Celeron®/ Xeon™, AMD K6/Athlon™/Duron™ o compatible (200 MHz o superior).
  2. Microsoft® Windows® XP, Windows® 2000 (SP2 o superior), Windows NT® 4.0 (SP 6 o superior), Windows Me/98 SE (para trabajar con las interfaces localizadas, es necesario que sea compatible con los idiomas correspondientes).
  3. 64 MB de memoria RAM para Windows XP/2000/NT 4.0 y 32 MB de memoria RAM para Windows Me/98. En sistemas de procesador múltiple, se requieren 16 MB más de memoria RAM por cada procesador adicional.
  4. 150 MB de espacio libre en el disco duro para la instalación típica y 70 MB para el funcionamiento del programa.
  5. Monitor y tarjeta de vídeo SVGA (resolución mínima: 800 x 600)


Instalación de ABBYY PDF Transformer

Se recomienda cerrar todas las aplicaciones que se estén ejecutando antes de instalar ABBYY PDF Transformer 1.0.

Para instalar ABBYY PDF Transformer 1.0:

  1. Introduzca el CD-ROM de ABBYY PDF Transformer 1.0 en la unidad de CD-ROM.

  2. Ejecute el archivo setup.exe del CD-ROM.

  3. Siga las instrucciones del programa de instalación.

También puede seguir este procedimiento:

  1. Haga clic en Inicio y seleccione Configuración>Panel de control.
  2. Haga doble clic en el icono Agregar o quitar programas.
  3. Haga clic en Agregar nuevos programas y, a continuación, haga clic en CD o disquete y siga las instrucciones del asistente.

Opciones de Instalación

El programa de instalación le pedirá seleccionar una de las dos opciones de instalación:

  • Típica (recomendada). Instala todos los componentes del programa, incluyendo todos los lenguajes de conversión.
  • Personalizada. Instala sólo los componentes que Usted seleccione.

En el caso de la instalación personalizada están disponibles los siguientes componentes:

  1. Lenguajes de Conversión. Seleccione e instale el lenguaje que Usted quiere usar para la conversión.
  2. Integración en Microsoft Word. Seleccione esta opción para integrar PDF Transformer en Microsoft Word. El programa de instalación añadirá el botón de PDF Transformer en la barra de herramientas de Word. A hacer clic en este botón se abrirá el cuadro de diálogo Abrir donde Usted podrá seleccionar el archivo en PDF que desea convertir en un documento de Microsoft Word.
  3. Integración en Microsoft Excel. Seleccione esta opción para integrar PDF Transformer en Microsoft Excel. El programa de instalación añadirá el botón de PDF Transformer en la barra de herramientas de Excel. A hacer clic en este botón se abrirá el cuadro de diálogo Abrir donde Usted podrá seleccionar el archivo en PDF que desea convertir en un documento de Microsoft Excel.
  4. Integración en Microsoft Outlook. Seleccione esta opción para integrar PDF Transformer en Microsoft Outlook. El programa de instalación añadirá el botón de PDF Transformer en la barra de herramientas de Outlook. A hacer clic en este botón se abrirá el cuadro de diálogo Abrir donde Usted podrá seleccionar el archivo en PDF que desea convertir en uno de los formatos disponibles.
  5. Integración en Microsoft Explorer. Seleccione esta opción para integrar PDF Transformer en Microsoft Explorer. La integración en Microsoft Explorer le permite convertir y almacenar archivos en PDF en cualquiera de los formatos de almacenamiento disponibles.

Nota: Usted siempre puede instalar posteriormente los componentes adicionales. Para instalar los componentes adicionales después de que Usted haya instalado ABBYY PDF Transformer 1.0:

  1. Haga clic en Inicio y seleccione Configuración>Panel de control.
  2. Haga doble clic en el icono de Agregar o quitar programas.
  3. Haga clic en Cambiar o quitar programas, seleccione ABBYY PDF Transformer 1.0 en la lista de los programas instalados, después haga clic en Cambiar y siga las instrucciones del programa de instalación.

Para eliminar ABBYY PDF Transformer 1.0 del ordenador:

  1. Haga clic en Inicio y seleccione Configuración>Panel de control.
  2. Haga doble clic en el icono Agregar o quitar programas.
  3. Haga clic en Cambiar o quitar programas y, a continuación, haga clic en Quitar y siga las instrucciones del asistente.


Instalación silenciosa (sólo para administradores de redes)

Si ejecuta la instalación silenciosa, el programa de instalación no muestra ningún cuadro de diálogo del Asistente de instalación. El programa se instala desde el servidor con la configuración predeterminada.

De modo predeterminado, se instalan todos los componentes, incluidos todos los idiomas de conversión y el idioma de la interfaz definido en el parámetro /L.

Para instalar ABBYY PDF Transformer con el inglés como idioma de la interfaz, escriba el siguiente comando:

"PATH_TO_DISTR\setup.exe" /qb /L1033 /v"SERIALNUMBER="FFFF-1111-2222-3333-9999" COMPANYNAME="Mi empresa""

Cambie "/qb" por "/qn" para desactivar la barra de progreso.

No olvide indicar el número de serie y el nombre de empresa. PATH_TO_DISTR indica la ruta a los archivos de distribución.

Utilice el parámetro de línea de comandos /L para seleccionar el idioma de la interfaz.

Idiomas disponibles para la interfaz:

1033: Inglés

1031: Alemán

1034: Español

1036: Francés

1038: Húngaro

1040: Italiano

1043: Holandés

1045: Polaco

1049: Ruso


Inicio de ABBYY PDF Transformer 1.0

Para iniciar ABBYY PDF Transformer 1.0, siga uno de estos procedimientos:

  • Haga clic en Inicio y seleccione Programas>ABBYY PDF Transformer 1.0>Asistente de ABBYY PDF Transformer 1.0

o

  • En el Explorador de Windows, haga clic con el botón derecho en el archivo que desea convertir, seleccione PDF Transformer en el menú emergente y, a continuación, elija el comando que desee (Abrir en Microsoft Word, Abrir en Microsoft Excel, Guardar como DOC/RTF, Guardar como XLS, Guardar como HTML, Guardar como TXT, Opciones, Ayuda)

o

  • En Microsoft Word o Microsoft Excel, seleccione el comando PDF Transformer del menú Archivo.

o

  • En Microsoft Outlook, seleccione el comando PDF Transformer del menú Archivo.


Registro y activación de ABBYY PDF Transformer 1.0

Acerca de la activación de ABBYY PDF Transformer

Métodos de activación

Política de confidencialidad relativa a la activación

Acerca del registro de ABBYY PDF Transformer

Formulario de registro de ABBYY PDF Transformer 1.0

Confidencialidad relativa al registro


Acerca de la activación de ABBYY PDF Transformer

ABBYY se preocupa por la piratería informática y toma las medidas pertinentes para proteger sus derechos de propiedad intelectual. La piratería informática perjudica tanto a los fabricantes de software como a los usuarios finales. Cuando los usuarios adquieren una copia legal de un programa, pueden estar seguros de que disponen de un producto de calidad sin que un tercero haya introducido cambios o lo haya alterado. Los productos ilegales no son seguros.

En ABBYY PDF Transformer 1.0 se ha utilizado una tecnología especial que protege los productos de ABBYY de la distribución y las copias ilegales. Esta tecnología impide de forma eficaz el uso no autorizado de los productos de ABBYY por parte de personas que no hayan firmado un Contrato de licencia con el propietario de los derechos de autor del software.

Si su Contrato de licencia le permite instalar una copia del software en un solo ordenador, cualquier instalación adicional de la misma copia en otros equipos constituirá un incumplimiento del Contrato de licencia, así como una violación de la ley de derechos de autor de la Federación Rusa e internacional. La tecnología de activación controla el número de copias e impide la instalación de una copia con licencia en un número ilimitado de estaciones de trabajo. Al mismo tiempo, la cantidad de activaciones e instalaciones en un mismo ordenador no tiene ningún tipo de limitación.

¿Cómo se lleva a cabo la activación?

La activación requiere muy poco tiempo y se lleva a cabo con la ayuda de un Asistente de activación que incorpora el programa. El Asistente de activación cuenta con una interfaz fácil de utilizar para enviar a ABBYY la información necesaria para la activación. El mismo Asistente se utiliza para introducir el código de activación que le proporcionará ABBYY durante la activación.

La información sobre la activación se envía en forma de código (ID de instalación), que se genera en función de la información sobre el ordenador en el que se está instalando el programa. No se utilizarán datos personales sobre el usuario o el ordenador para generar el código, y éste no se podrá utilizar para identificar al usuario.

Métodos de activación

Política de confidencialidad relativa a la activación


Métodos de activación

  • A través de Internet
    La activación se lleva a cabo de forma automática y sólo tarda unos segundos. Se necesita conexión a Internet para llevar a cabo este tipo de activación.
  • Por correo electrónico
    El usuario debe enviar un mensaje por correo electrónico generado por el programa y que contenga la información necesaria para la activación. Para garantizar una respuesta rápida del programa de correo automático, no modifique la información del asunto o el contenido del mensaje.
  • Por teléfono o fax
    El usuario debe llamar a la oficina de ABBYY o de un socio de ABBYY que tenga más cerca para comunicar su ID de instalación y número de serie al operador. En la mayoría de los países, esta operación también se puede realizar por fax. El mensaje que contiene la información necesaria para la activación se generará automáticamente, y lo único que tendrá que hacer el usuario es imprimirlo y enviarlo por fax a la oficina de ABBYY o de un socio de ABBYY más cercana. Como respuesta, el usuario recibirá un código de activación que utilizará para activar el programa.

En caso de realizar la activación por Internet, todo el proceso se realiza de forma automática. En caso de llevar a cabo la activación por teléfono, fax o correo electrónico, el usuario deberá introducir el código de activación que reciba de ABBYY en los campos correspondientes del Asistente de activación.

Una vez finalizada la activación, el programa se puede utilizar sin ningún tipo de limitación en el ordenador en que se haya activado.

ABBYY PDF Transformer 1.0 se puede volver a instalar en el mismo ordenador de forma ilimitada sin tener que volver a efectuar la activación. Sin embargo, si lleva a cabo actualizaciones importantes, formatea el disco duro o vuelve a instalar el sistema operativo, es posible que necesite volver a activarlo.

Véanse también:

Cuadro de diálogo de activación de ABBYY PDF Transformer 1.0

Oficinas de ABBYY

Asistencia técnica


Política de confidencialidad relativa a la activación

Para poder trabajar con todas las funciones de ABBYY PDF Transformer 1.0, debe activar el programa. ABBYY le solicita que active el producto para verificar que ha realizado la instalación con un producto original de ABBYY. Cuando active el producto, no se enviará ninguna información personal a ABBYY. La activación se puede realizar de forma completamente anónima.

Durante la activación, el Asistente de activación de ABBYY PDF Transformer 1.0 crea un ID de instalación único que representa la configuración de su ordenador en el momento de la activación. El ID de instalación no incluye datos personales, información sobre software o datos que pueda contener su ordenador, ni ninguna información sobre la marca o modelo de su ordenador. El ID de instalación sirve para identificar el ordenador sólo para fines de activación. Junto con el ID de instalación, el Asistente enviará al servidor de activación de ABBYY el nombre, el número de serie, el número de versión y el idioma de interfaz de su copia de ABBYY PDF Transformer 1.0. Esta información se utilizará exclusivamente para seleccionar el idioma y el contenido adecuado del mensaje de respuesta para informarle sobre los resultados del procedimiento de activación y no se utilizará para otros fines.

El Asistente de activación de ABBYY PDF Transformer 1.0 puede detectar y admitir cambios en la configuración de su ordenador. Las pequeñas actualizaciones no requieren reactivación. Si renueva por completo el ordenador o reinstala el sistema operativo, es posible que se le solicite que active de nuevo el producto.

Cuadro de diálogo de activación de ABBYY PDF Transformer 1.0


Acerca del registro

Puede registrar su copia de ABBYY PDF Transformer 1.0 para disfrutar de las siguientes ventajas:

  • Asistencia técnica gratuita
  • Descuentos en los productos ABBYY
  • Estado de cliente privilegiado

Véanse también:

Formulario de registro de ABBYY PDF Transformer 1.0

Confidencialidad relativa al registro

Cuadro de diálogo de registro de ABBYY PDF Transformer 1.0


Formulario de registro de ABBYY PDF Transformer 1.0

Para registrar su copia de ABBYY PDF Transformer, rellene el formulario de registro y haga clic en Enviar.

Nota:

  1. Haga clic en Cancelar si desea registrar el programa más tarde.
  2. Puede abrir el formulario de registro de ABBYY PDF Transformer haciendo clic en el enlace Registrarse ahora del cuadro de diálogo Acerca de ABBYY PDF Transformer 1.0.

Véanse también:

Confidencialidad relativa al registro

Acerca del registro


Confidencialidad relativa al registro

ABBYY garantiza que no revelará sus datos personales a ningún tercero sin su consentimiento.

El Grupo ABBYY puede utilizar estos datos para notificarle acerca de nuevas versiones, modificaciones en los precios u ofertas especiales, sólo si ha aceptado recibir dichas notificaciones seleccionando la opción pertinente en el cuadro de diálogo de registro.

Acerca del registro de ABBYY PDF Transformer 1.0

Cuadro de diálogo de registro de ABBYY PDF Transformer 1.0


Trabajar con el programa

ABBYY PDF Transformer 1.0 ofrece varios sistemas de conversión de archivos PDF en un formato editable, como RTF, DOC, TXT, XLS o HTML.

Permite:

  1. Abrir un archivo PDF directamente en Microsoft Word o Microsoft Excel.
  2. Abrir y convertir un archivo PDF en el Explorador de Windows.
  3. Convertir documentos PDF adjuntos en mensajes de correo electrónico en Microsoft Outlook.
  4. Ejecutar el Asistente de ABBYY PDF Transformer, que le indica los pasos que debe seguir para llevar a cabo la conversión.

Utilice las opciones adicionales del programa para configurar ABBYY PDF Transformer para convertir archivos PDF que contengan texto en distintos idiomas o para convertir sólo las páginas que haya seleccionado.
Puede guardar el archivo convertido en cualquiera de los formatos disponibles, ya sea conservando el formato original o bien eliminándolo.

Véanse también:

Configuración de ABBYY PDF Transformer

Asistente de ABBYY PDF Transformer

Abrir archivos PDF en Microsoft Word y Microsoft Excel

Abrir y convertir archivos PDF en el Explorador de Windows

Convertir archivos PDF en Microsoft Outlook


Configuración de ABBYY PDF Transformer

Conversión de páginas seleccionadas

Puede convertir solamente las páginas seleccionadas de un documento PDF:

  • Seleccione la opción Páginas y especifique los números de página o los intervalos separados con comas.
    Por ejemplo: 1,2, 4-12.

Defina el orden de conversión que desee, por ejemplo 14-3.

Mejora de la calidad de conversión

Para garantizar una mayor calidad en la conversión, seleccione el idioma del documento PDF en el cuadro de diálogo Opciones.

De modo predeterminado, el programa establece el idioma de la interfaz de usuario como idioma principal del documento.

Si el documento está escrito en más de un idioma, puede especificar un idioma secundario:

  1. Abra el cuadro de diálogo Opciones.
  2. Seleccione el idioma del documento PDF en la lista desplegable Idioma principal.
  3. Si el documento PDF está escrito en dos idiomas, seleccione el idioma secundario en la lista desplegable Idioma secundario. Si el documento es monolingüe, deje en blanco el campo Idioma secundario.

Véase también:

Cuadro de diálogo Opciones

Reducción del tamaño de imágenes

Para reducir el tamaño de las imágenes cuando guarde en los formatos HTML, DOC y RTF (y, por lo tanto, reducir el tamaño del documento resultante):

  • Defina la resolución de imágenes como 72 dpi y la calidad como Media.


Configuración de ABBYY PDF Transformer

Asistente de ABBYY PDF Transformer

Puede utilizar el Asistente de ABBYY PDF Transformer para facilitar la conversión de archivos PDF en DOC, XLS, HTML o TXT.

Para ejecutar el Asistente de ABBYY PDF Transformer:

  1. Seleccione el archivo PDF que desee convertir.
  2. Especifique la carpeta donde desea guardar el archivo convertido.
  3. Compruebe que estén seleccionadas las opciones de conversión pertinentes. Más información acerca de las opciones de conversión...
  4. Haga clic en Finalizar para iniciar la conversión.

Asistente de ABBYY PDF Transformer: Paso 1

Asistente de ABBYY PDF Transformer: Paso 2

Asistente de ABBYY PDF Transformer: Paso 3

Véanse también:

Formatos PDF admitidos

Trabajar con el programa


Asistente de ABBYY PDF Transformer: Paso 1

El Asistente de ABBYY PDF Transformer le indica los pasos que debe seguir para llevar a cabo la conversión.

Sólo tiene que hacer clic en Siguiente, seleccionar un archivo para convertir y seguir las instrucciones del asistente.

Asistente de ABBYY PDF Transformer: Paso 2

Asistente de ABBYY PDF Transformer: Paso 3


Asistente de ABBYY PDF Transformer: Paso 2

Esta ventana muestra la ruta al archivo que se va a convertir.

Seleccione una de las acciones que desea que el programa lleve a cabo:

  • Abrir en Microsoft Word
    El programa convierte el archivo y lo abre en Microsoft Word.
  • Abrir en Microsoft Excel
    El programa convierte el archivo y lo abre en Microsoft Excel.
  • Guardar como documento de Microsoft Word
    El programa convierte el archivo y lo guarda como documento de Microsoft Word.
  • Guardar como documento de Microsoft Excel
    El programa convierte el archivo y lo guarda como documento de Microsoft Excel.
  • Guardar como HTML
    El programa convierte el archivo y lo guarda como archivo *.html.
  • Guardar como texto sin formato
    El programa convierte el archivo y lo guarda como archivo *.txt.

Asistente de ABBYY PDF Transformer: Paso 1

Asistente de ABBYY PDF Transformer: Paso 3


Asistente de ABBYY PDF Transformer: Paso 3

Es el último cuadro de diálogo del asistente. Su aspecto depende del comando seleccionado en el cuadro de diálogo anterior:

Abrir en... o Guardar como...

Si eligió Guardar como..., tiene que realizar los siguientes ajustes:

  1. En la parte superior del cuadro de diálogo, el asistente muestra la ruta al archivo seleccionado y la ubicación donde se guardará el archivo convertido. Haga clic en Cambiar si desea modificar el formato del archivo resultante y el lugar donde se guardará.
  2. Seleccione la casilla Abrir documento tras guardar si desea que el programa abra el documento convertido inmediatamente después de haberlo guardado.

Al margen del comando seleccionado en el cuadro de diálogo anterior, puede realizar los siguientes ajustes:

  1. Haga clic en Opciones... si desea cambiar las opciones de la conversión.
  2. En la sección Intervalo de páginas, seleccione
    • Todas las páginas para convertir todas las páginas del documento.

    o

    • Páginas para convertir sólo las páginas seleccionadas (introduzca el número de página deseado en el campo de la derecha).

Asistente de ABBYY PDF Transformer: Paso 1

Asistente de ABBYY PDF Transformer: Paso 2


Abrir archivos PDF en Microsoft Word y Microsoft Excel

ABBYY PDF Transformer 1.0 se integra totalmente con el Explorador de Windows, Microsoft Word y Microsoft Excel.

Para abrir un archivo PDF:

  1. Haga clic en el botón [image] o seleccione el comando PDF Transformer... en el menú Archivo.
  2. En el cuadro de diálogo que se abre seleccione el archivo PDF que desee convertir.
  3. Introduzca los números de las páginas deseadas en el campo de Páginas (para obtener más información, consulte el tema Cuadro de diálogo Abrir).

Nota:

  1. El usuario puede mostrar u ocultar el botón de PDF Transformer.
    Para mostrar u ocultar el botón en la barra de herramientas:
    1. Con el botón derecho del ratón, haga clic en la barra de herramientas de Word o Excel. Se muestra una lista de botones.
    2. En ella, seleccione ABBYY PDF Transformer 1.0."
  2. De modo predeterminado, el programa establece el idioma de la interfaz de usuario como idioma principal del documento PDF. Si el idioma del documento PDF no es el mismo que el de la interfaz, seleccione el idioma pertinente en el cuadro de diálogo Opciones (menú local del archivo>Opciones...).


Abrir y convertir archivos PDF en el Explorador de Windows

Abrir archivos PDF

Para abrir un archivo PDF que desee editar:

  1. Abra el Explorador de Windows y seleccione el archivo PDF que quiere editar.
  2. En el Explorador, haga clic con el botón derecho en el archivo, seleccione PDF Transformer en el menú emergente y, a continuación, elija uno de los comandos de apertura disponibles:
  • Abrir en Microsoft Word

o

  • Abrir en Microsoft Excel,

Importante

El comando PDF Transformer no está disponible si selecciona más de un archivo.

Nota:

  1. El usuario puede mostrar u ocultar el botón de PDF Transformer.
    Para mostrar u ocultar el botón en la barra de herramientas:
    1. Con el botón derecho del ratón, haga clic en la barra de herramientas de Word, Excel o Outlook. Se muestra una lista de botones.
    2. En ella, seleccione ABBYY PDF Transformer 1.0."
  2. De modo predeterminado, el programa establece el idioma de la interfaz de usuario como idioma principal del documento PDF. Si el idioma del documento PDF no es el mismo que el de la interfaz, seleccione el idioma pertinente en el cuadro de diálogo Opciones (menú local del archivo>Opciones...).

Convertir archivos PDF y guardarlos en otros formatos

Para convertir un archivo PDF y guardarlo en un formato editable:

  1. Abra el Explorador de Windows y seleccione el archivo que quiere convertir.
  2. En el Explorador, haga clic con el botón derecho en el archivo, seleccione PDF Transformer en el menú emergente y, a continuación, elija uno de los comandos de guardado disponibles:
    • Guardar como DOC/RTF...
      Guarda el archivo en formato DOC/RTF para editarlo en Microsoft Word.
    • Guardar como XLS...
      Guarda el archivo en formato XLS para editarlo en Microsoft Excel.
    • Guardar como HTML...
      Guarda el archivo en formato HTML.
    • Guardar como TXT...
      Guarda el archivo en formato TXT.
Se abrirá el cuadro de diálogo Guardar como....
  3. Confirme su elección haciendo clic en Guardar. (También puede cambiar el formato del archivo resultante en el campo Tipo.)

Nota:

  1. De modo predeterminado, el programa establece el idioma de la interfaz de usuario como idioma principal del documento PDF. Si el idioma del documento PDF no es el mismo que el de la interfaz, seleccione el idioma pertinente en el cuadro de diálogo Opciones (menú local del archivo>Opciones...).
  2. Para convertir sólo las páginas seleccionadas, elija la opción Páginas e indique el número de páginas o intervalos necesarios, separados por comas. Por ejemplo: 1,2,4-12.


Convertir archivos PDF en Microsoft Outlook

ABBYY PDF Transformer 1.0 permite abrir archivos PDF adjuntos de mensajes de correo electrónico y convertirlos en formatos editables.

ABBYY PDF Transformer 1.0 añade el botón PDF Transformer a la barra de herramientas de Microsoft Outlook y al área de visualización de mensajes. Este botón sólo se puede utilizar cuando el mensaje seleccionado tiene un archivo PDF adjunto.

Para abrir un archivo PDF adjunto y convertirlo en un formato editable:

  1. Haga clic en el botón PDF Transformer.
    Aparecerá un lista de archivos PDF adjuntos.
  2. Seleccione un archivo PDF de la lista.
    Importante No es posible seleccionar varios archivos a la vez.
  3. Haga clic en uno de los cuatro botones:
    • Abrir en Microsoft Word para abrir el archivo PDF adjunto en Microsoft Word.
    • Abrir en Microsoft Excel para abrir el archivo PDF adjunto en Microsoft Excel.
    • Guardar como para guardar el archivo en uno de los formatos para guardar admitidos.
    • Cerrar para cerrar el cuadro de diálogo.

Nota:

  1. El usuario puede mostrar u ocultar el botón de PDF Transformer.
    Para mostrar u ocultar el botón en la barra de herramientas:
    1. Con el botón derecho del ratón, haga clic en la barra de herramientas de Outlook. Se muestra una lista de botones.
    2. En ella, seleccione ABBYY PDF Transformer 1.0."
  2. De modo predeterminado, el programa establece el idioma de la interfaz de usuario como idioma principal del documento PDF. Si el idioma del documento PDF no es el mismo que el de la interfaz, seleccione el idioma pertinente en el cuadro de diálogo Opciones (menú local del archivo>Opciones...).
  3. Para convertir sólo las páginas seleccionadas, elija la opción Páginas e indique el número de páginas o intervalos necesarios, separados por comas. Por ejemplo: 1,2,4-12.

Cuadro de diálogo de archivo PDF adjunto


Apéndice

Formatos admitidos

Formatos PDF admitidos

Idiomas que admite ABBYY PDF Transformer

Funciones de acceso en la Ayuda de ABBYY PDF Transformer

Cuadros de diálogo del programa


Formatos admitidos

Formatos de guardado

  • Documento de Microsoft Word (*.doc) - Microsoft Word 2003/XP/2000
  • Formato de texto enriquecido (*.rtf) - Microsoft Word 2003/XP/2000
  • Texto sin formato (*.txt). ABBYY PDF Transformer es compatible con la codificación ANSI
  • Hoja de cálculo de Microsoft Excel (*.xls) - Microsoft Excel 2003/XP/2000
  • HTML

Véase también:

Formatos PDF admitidos


Formatos PDF admitidos

El programa permite abrir los siguientes tipos de archivos PDF de la versión 1.5 o anteriores:

  • Sólo imágenes de páginas
  • Texto sobre imagen de página
  • Texto bajo imagen de página
  • Sólo texto e imágenes


Archivos PDF protegidos

ABBYY PDF Transformer puede procesar archivos PDF protegidos por contraseña.

Ahora bien, para poder procesarlos se debe introducir la contraseña correspondiente. Los archivos PDF se pueden proteger mediante dos clases de contraseñas: de usuario y maestra.

  1. Si el archivo sólo está protegido con una contraseña de usuario, para poderlo convertir se debe especificar la correspondiente contraseña de usuario.
  2. Si el archivo sólo está protegido con una contraseña maestra y NO se permite la "extracción o copia del contenido", para poderlo convertir se debe especificar la correspondiente contraseña maestra.
  3. Si el archivo está protegido con una contraseña de usuario y una maestra, y se permite la "extracción o copia del contenido", para poderlo convertir se puede especificar cualquiera de las dos contraseñas.
  4. Si el archivo está protegido con una contraseña de usuario y una maestra, y NO se permite la "extracción o copia del contenido", para poderlo convertir se debe especificar la correspondiente contraseña maestra.


Idiomas que admite ABBYY PDF Transformer

ABBYY PDF Transformer 1.0 admite 37 idiomas.

Albanés

Lengua indoeuropea que forma su propio grupo. Idioma oficial de Albania. Hablado por alrededor de cinco millones de personas en Albania, Yugoslavia (Kosovo), Italia y Grecia.

Alemán (ortografía nueva y antigua)

Lengua germánica. Idioma oficial de Alemania, Austria, Suiza, Luxemburgo, Bélgica. Hablado por alrededor de 128 millones de personas.

Búlgaro

Lengua eslava de la región sur. Idioma oficial de Bulgaria. Hablado por más de nueve millones de personas.

Catalán

Lengua romance (del subgrupo romance). Hablado por alrededor de ocho millones de personas en España (Cataluña, Valencia e Islas Baleares), Francia (Rosellón, Pirineos del este), Andorra y la isla de Cerdeña. Uno de los idiomas oficiales de las provincias españolas mencionadas anteriormente y Andorra.

Checo

Lengua eslava de la región occidental. Idioma oficial de la República Checa, también se habla en la República Eslovaca. Hablado por alrededor de 12 millones de personas.

Croata

Lengua eslava de la región sur. Se consideraba el mismo idioma que el serbio (con el que forma un único idioma serbocroata, la única diferencia la constituye el sistema de ortografía utilizado: cirílico para el serbio y latín para el croata) hasta la independencia de Croacia. Idioma oficial de Croacia. Hablado por más de cinco millones de personas.

Danés

Lengua germánica (escandinava). Idioma oficial de Dinamarca, también se habla en Groenlandia y en las islas Faroe. Hablado por más de 5.5 millones de personas.

Eslovaco

Lengua eslava de la región occidental. Idioma oficial de Eslovaquia, también se habla en las regiones próximas de Hungría, Rumania y Ucrania. Hablado por más de 5.6 millones de personas.

Esloveno

Lengua eslava de la región sur. Idioma oficial de Eslovenia, también se habla en las regiones próximas de Austria e Italia. Hablado por alrededor de dos millones de personas.

Español

Lengua romance. Idioma oficial de España, también se habla en todos los países latinoamericanos (a excepción de Brasil) y Guinea Ecuatorial. Uno de los idiomas de la ONU. Hablado por alrededor de 417 millones de personas.

Estonio

Lengua ugrofinesa (báltica y finesa). Idioma oficial de Estonia. Hablado por alrededor de un millón de personas.

Finlandés

Lengua ugrofinesa (báltica y finesa). Idioma oficial de Finlandia, también se habla en Rusia (Carelia, región de San Petesburgo), Suecia. Hablado por más de 6 millones de personas.

Francés

Lengua romance. Uno de los idiomas de la ONU. Idioma oficial de Francia, Bélgica, Suiza, Luxemburgo, Mónaco, Andorra, Canadá, Haití, varios estados africanos: Benín, Costa de Marfil, Burkina Faso, Gabón, Guinea, Zaire, Congo, Malí, Níger, Senegal, Togo, Chad, Burundi, Ruanda, República Centroafricana, Madagascar, Camerún, Seychelles, Comores, Yibuti, Vanuatu (Oceanía). Hablado por más de 128 millones de personas.

Griego

Lengua indoeuropea que forma su propio grupo. Idioma oficial de Grecia y Chipre. Hablado por alrededor de doce millones de personas.

Holandés (Países Bajos y Bélgica)

Lengua germánica. Idioma oficial de los Países Bajos y Bélgica. Hablado por más de veinte millones de personas.

Húngaro

Lengua ugra (urálica). Idioma oficial de Hungría, también se habla en regiones cercanas como Yugoslavia, Austria, Eslovaquia, Rumania y Ucrania. Hablado por alrededor de 14.5 millones de personas.

Inglés

Lengua germánica. Principal idioma internacional. Uno de los idiomas de la ONU. Idioma oficial de los EE UU, Canadá, Gran Bretaña, Irlanda (oficialmente segundo idioma después del irlandés), Australia, Nueva Zelanda, India (con estado temporal) y 15 estados africanos: República de Sudáfrica, Nigeria, Ghana, Uganda, etc. Hablado por más de 508 millones de personas.

Italiano

Lengua romance. Idioma oficial de Italia. Hablado por alrededor de setenta millones de personas.

Kurdo

Lengua iraní de la región occidental. Segundo idioma oficial de Irak. Se habla en Turquía, Irán, Irak, Siria y los estados de la Comunidad de Estados Independientes (comunidad kurda). Hablado por más de veinte millones de personas.

Latín

Lengua romance. Idioma oficial del Vaticano y de la literatura romana clásica.

Letón

Lengua báltica. Idioma oficial de Letonia. Hablado por alrededor de dos millones de personas.

Lituano

Lengua báltica. Idioma oficial de Lituania. Hablado por alrededor de 1.1 millones de personas.

Macedonio

Lengua eslava de la región sur. Idioma oficial de Macedonia. Hablado por alrededor de dos millones de personas.

Maltés

Lengua semítica. Idioma oficial de Malta. Hablado por alrededor de cuatrocientas mil personas

Moldavo

Lengua romance. Idioma oficial de Moldavia. Considerado normalmente como una variedad del rumano. Hablado por alrededor de tres millones de personas.

Noruego (Nynorsk y Bokmal)

Lengua germánica (escandinava). Idioma oficial de Noruega. El idioma literario existe bajo dos formas: Nynorsk y Bokmal (este último se parece más al danés). Hablado por alrededor de 5 millones de personas.

Polaco

Lengua eslava de la región occidental. Idioma oficial de Polonia. Hablado por alrededor de 44 millones de personas.

Portugués (Portugal y Brasil)

Lengua romance. Idioma oficial de Portugal, Brasil, Angola, Mozambique, Guinea-Bissau, Cabo Verde, Santo Tomé y Príncipe. Hablado por alrededor de 191 millones de personas.

Rumano

Lengua romance. Idioma oficial de Rumania. Hablado por alrededor de veinticinco millones de personas.

Ruso

Lengua eslava de la región oriental. Idioma oficial de la Federación Rusa, también se habla en todos los estados de la Comunidad de Estados Independientes (CEI) y los estados bálticos. Hablado por alrededor de 277 millones de personas.

Serbio (cirílico), Serbio (latino)

Lengua eslava de la región sur (consulte también el croata). Idioma oficial de Yugoslavia. Hablado por alrededor de 20 millones de personas.

Sueco

Lengua germánica (escandinava). Idioma oficial de Suecia y Finlandia. Hablado por alrededor de diez millones de personas.

Turco

Lengua turca. Idioma oficial de Turquía y Chipre, se habla también en Grecia, Bulgaria, Rumania, Irán e Irak. Hablado por alrededor de 61 millones de personas.

Ucraniano

Lengua eslava de la región oriental. Idioma oficial de Ucrania, también se habla en Rusia y Bielorrusia. Hablado por alrededor de 47 millones de personas.


Funciones de acceso en la Ayuda de ABBYY PDF Transformer

  • Teclas de acceso rápido de la ventana de Ayuda
  • Utilización de los paneles Contenido, Índice y Búsqueda
  • Utilización del panel de temas
  • Teclas de acceso rápido para desplazarse por los resultados de la búsqueda

Teclas de acceso rápido de la ventana de Ayuda

Para: | Pulse:
Abrir la ventana de Ayuda | F1
Alternar entre el panel de temas de ayuda y los paneles Contenido, Búsqueda e Índice | F6
Seleccionar el texto oculto o enlace siguiente | TAB
Seleccionar el texto oculto o enlace anterior | MAYÚS + TAB
Ejecutar la acción del texto oculto o enlace seleccionado | INTRO
Abrir el menú Opciones para acceder a un comando de la barra de herramientas de la Ayuda | ALT + O
Mostrar u ocultar el panel con las fichas Contenido, Búsqueda e Índice | ALT + O y, a continuación, T
Mostrar el tema de ayuda abierto anteriormente | ALT + O y, a continuación, B
Mostrar el siguiente tema de una secuencia de temas de Ayuda | ALT + O y, a continuación, F
Volver a la página de inicio especificada | ALT + O y, a continuación, H
Detener la abertura de un tema de ayuda en la ventana de Ayuda (útil si desea detener la descarga de una página web) | ALT + O y, a continuación, S
Abrir el cuadro de diálogo Opciones de Internet de Microsoft Internet Explorer, en el que puede modificar las opciones de accesibilidad | ALT + O y, a continuación, I
Actualizar el tema (útil si es un enlace con una página web) | ALT + O y, a continuación, R
Imprimir todos los temas de un libro o un tema seleccionado | ALT + O y, a continuación, P
Cerrar la ventana de Ayuda | ALT + F4

Volver al inicio

Utilización de los paneles Contenido, Índice y Búsqueda

Pulse F6 para alternar entre el tema de la Ayuda y el panel de Contenido, Búsqueda e Índice.

Para: | Pulse:
Pasar a la siguiente ficha | ALT + TAB
Pasar a la ficha Contenido | ALT + C
Pasar a la ficha Búsqueda | ALT + S
Pasar a la ficha Índice | ALT + I
Abrir un libro o tema de Ayuda seleccionado | INTRO
Seleccionar el libro o tema de Ayuda siguiente | FLECHA ABAJO
Seleccionar el libro o tema de Ayuda anterior | FLECHA ARRIBA
Mostrar un menú de acceso rápido | MAYÚS + F10

Volver al inicio

Utilización del panel de temas

Pulse F6 para alternar entre el panel de Contenido, Búsqueda e Índice y el tema de Ayuda abierto.

Para: | Pulse:
Ir al tema de la Ayuda siguiente | ALT + FLECHA DERECHA
Ir al tema de la Ayuda anterior | ALT + FLECHA IZQUIERDA
Seleccionar el texto oculto o enlace siguiente | TAB
Seleccionar el texto oculto o enlace anterior | MAYÚS + TAB
Ejecutar la acción del texto oculto o enlace seleccionado | INTRO
Desplazarse hacia arriba o hacia abajo en un tema de la Ayuda | FLECHA ARRIBA o FLECHA ABAJO
Desplazarse un espacio mayor hacia arriba o hacia abajo en un tema de la Ayuda | RE PÁG o AV PÁG
Ir al principio o al final de un tema de la Ayuda | INICIO o FIN
Imprimir el tema de la Ayuda abierto | ALT + P
Seleccionar el tema de la Ayuda completo | ALT + A
Copiar en el Portapapeles los elementos seleccionados | ALT + C
Mostrar un menú de acceso rápido | MAYÚS + F10

Volver al inicio

Teclas de acceso rápido para desplazarse por los resultados de la búsqueda

Para seleccionar un tema, utilice las teclas de flecha ARRIBA o ABAJO y pulse INTRO para abrir el tema en la ventana de Ayuda.

Modificación de la apariencia de un tema de la Ayuda

  1. En el menú Ayuda, seleccione Ayuda de Abbyy PDF Transformer.
  2. En la ventana de Ayuda, haga clic en Opciones y seleccione Opciones de Internet.
  3. En la ficha General, haga clic en Accesibilidad y seleccione la casilla Omitir colores especificados en páginas Web.
  4. Haga clic en Aceptar.
  5. En el cuadro de diálogo Opciones de Internet, realice una de las siguientes acciones:
  • Para cambiar el color del fondo o el texto de la Ayuda, en la ficha General, haga clic en Colores y seleccione las opciones que desee.
  • Para cambiar la fuente de la Ayuda, en la ficha General, haga clic en Fuentes y seleccione las opciones que desee.

Nota Si modifica la fuente y el color de fondo de los temas de la Ayuda en la ventana de la Ayuda, el cambio también afectará a la fuente y el color de fondo de las páginas web que abra en Microsoft Internet Explorer.


Cuadros de diálogo del programa

Cuadro de diálogo Abrir

Cuadro de diálogo Guardar como

Cuadro de diálogo Opciones

Cuadro de diálogo Archivos PDF adjuntos


Cuadro de diálogo Abrir

Es el típico cuadro de diálogo Abrir de Microsoft Word y Microsoft Excel (Archivo>Abrir...).

En este cuadro de diálogo:

  1. Seleccione el archivo que desee convertir. Su nombre aparece en el campo Nombre de archivo.
  2. El campo Tipo muestra el tipo del archivo seleccionado: *.pdf.
  3. En el Intervalo de páginas, seleccione
    • Todas las páginas si desea convertir todas las páginas, o
    • Páginas si desea convertir sólo algunas de ellas.
  4. Si selecciona la opción Páginas, introduzca los números de las páginas deseadas en el campo de la derecha.
  5. Haga clic en Opciones... para ver más opciones de guardado. Para obtener más información, consulte el tema Cuadro de diálogo Opciones.


Cuadro de diálogo Guardar como

ABBYY PDF Transformer 1.0 permite guardar los documentos convertidos en varios formatos comunes.

En el cuadro de diálogo Guardar como:

  1. Seleccione la casilla Abrir documento tras guardar si desea abrir el documento para editarlo inmediatamente después de que se haya guardado.
  2. En la sección Intervalo de páginas, seleccione Todas las páginas para guardar todas las páginas o Páginas para guardar sólo las páginas especificadas en el campo de la derecha.
  3. Haga clic en Opciones... para seleccionar opciones adicionales para guardar.
  4. Haga clic en Acerca de ABBYY PDF Transformer 1.0 para ver información sobre el programa.
  5. Haga clic en Ayuda para ver el archivo de Ayuda.
  6. Haga clic en el enlace Registrarse ahora! para registrar el programa.


Cuadro de diálogo Opciones

El cuadro de diálogo Opciones contiene opciones de conversión de documentos PDF adicionales.

Idiomas del documento

De modo predeterminado, el programa establece el idioma de la interfaz de usuario como idioma del documento PDF. Para obtener un resultado óptimo, compruebe que el idioma principal seleccionado corresponda con el idioma del documento PDF. Si el documento está escrito en más de un idioma, seleccione un idioma secundario:

  1. Seleccione el idioma del documento PDF en la lista desplegable Idioma principal.
  2. Si el documento PDF está escrito en dos idiomas, seleccione el idioma secundario en la lista desplegable Idioma secundario. Si el documento es monolingüe, deje en blanco el campo Idioma secundario.

Nota: Los idiomas seleccionados en los campos Idioma principal e Idioma secundario deben ser distintos.

Formato

  • En Distribución del documento de salida, seleccione una de las opciones disponibles:
  • Conservar distribución de página completa
    Conserva todo el formato del documento original.
  • Conservar fuente y tamaño
    Sólo conserva la fuente y su tamaño, pero la distribución puede variar.
  • Eliminar todo el formato
    Se pierde todo el formato.

Edición de imágenes

Tamaño de imagen

  • En Opciones de imágenes, establezca una resolución para las imágenes resultantes:
  • 72 dpi (configuración predeterminada), 96 dpi, 120 dpi, 200 dpi o 300 dpi.

En ocasiones, puede ser necesario reducir la resolución de las imágenes. Por ejemplo, los archivos HTML normalmente se visualizan en navegadores, y los archivos de alta resolución no suelen usarse en Internet debido a su gran tamaño. Para reducir la resolución de las imágenes (y, en consecuencia, el tamaño del archivo HTML) sin que ello afecte a la calidad, introduzca un valor de resolución inferior en el campo Reducir resolución de imágenes a.

Nota: Si especifica una resolución superior a la de la imagen original, el programa omitirá este valor y conservará la resolución original. El valor predeterminado de 72 dpi funciona bien con la mayoría de las imágenes.

Calidad de imagen

  • En Opciones de imágenes, establezca una calidad para las imágenes resultantes:
  1. Máxima (100%)
  2. Muy alta (80%)
  3. Alta (60%) - ésta es la configuración predeterminada
  4. Media (30%)
  5. Baja (10%)

ABBYY PDF Transformer guarda las imágenes en formato JPEG.

Este formato utiliza la llamada "compresión con pérdida", es decir, una tecnología de compresión basada en grupos de píxeles aproximados, según la cual se asigna un mismo color a un grupo de píxeles con colores similares.

En el campo Opciones de imágenes puede controlar la calidad de las imágenes resultantes. Las opciones disponibles van del 10 al 100 por cien de la calidad de la imagen original. La configuración predeterminada es del 60 por ciento.

Cuanto más alto sea el valor especificado en este campo, mayor será la calidad de la imagen guardada. Este valor también afecta al tamaño de la imagen: cuanto más alto sea, mayor será el tamaño del archivo *.jpg que se cree. Para obtener la combinación de tamaño y calidad más adecuada, guarde la imagen utilizando distintos valores JPEG, y ábrala en una aplicación de visualización de imágenes.


Cuadro de diálogo de archivo PDF adjunto

Para abrir un documento PDF adjunto:

Seleccione el archivo PDF en la lista y
  • haga clic en Abrir en Microsoft Word para abrirlo en Microsoft Word
  • haga clic en Abrir en Microsoft Excel para abrirlo en Microsoft Excel
  • haga clic en Guardar en archivo para guardarlo en uno de los formatos admitidos
  • haga clic en Opciones... para seleccionar opciones adicionales para guardar
  • haga clic en Ayuda para ver el archivo de Ayuda


Cómo comprar

Cómo adquirir los productos ABBYY

Acerca de ABBYY

Oficinas de ABBYY


Cómo adquirir los productos ABBYY

Puede adquirir nuestros productos directamente en esta tienda en línea.

También puede ponerse en contacto con nuestros distribuidores internacionales. Si desea ver la lista completa de distribuidores, vaya a www.abbyy.com/partners.

Si tiene alguna pregunta o desea hacer un comentario, no dude en ponerse en contacto con la oficina de ABBYY más cercana.

ABBYY es un proveedor líder mundial de software OCR, ICR y lingüístico. Más de 9 millones de personas en 78 países utilizan los productos de ABBYY.

ABBYY FineReader: aplicación de reconocimiento óptico de caracteres (OCR). FineReader, una excelente herramienta para ahorrar tiempo, le permite convertir y editar una gran variedad de archivos en papel y en formato electrónico, incluidos periódicos, revistas, libros, faxes, fotocopias y archivos PDF.

ABBYY Lingvo: diccionario electrónico multilingüe para PC, Pocket PC y Palm. El diccionario puede utilizarse para traducir del ruso a 5 idiomas europeos (inglés, alemán, francés, italiano y español) y viceversa. El diccionario permite realizar búsquedas de texto, incluye herramientas adicionales para el aprendizaje de idiomas y permite al usuario crear sus diccionarios personales.

La familia ABBYY FormReader ofrece un conjunto de herramientas para el procesamiento de formularios que se adaptan a diferentes necesidades y presupuestos.

Para obtener más información acerca de los productos de ABBYY, visite www.abbyy.com/products.


Acerca de ABBYY

ABBYY es uno de los desarrolladores líderes de software para el reconocimiento óptico de caracteres (OCR) y procesamiento del lenguaje. Más de 9 millones de personas en 78 países utilizan los productos de ABBYY.

ABBYY FineReader es una aplicación de reconocimiento óptico de caracteres que convierte documentos en papel y en formato PDF en archivos electrónicos editables que mantienen el diseño y formato del original.

ABBYY Lingvo es un diccionario multilingüe electrónico para PC, Pocket PC y Palm capaz de traducir del ruso al inglés, alemán, francés, italiano, español y viceversa.

ABBYY FormReader es una aplicación de procesamiento de formularios que captura de manera automática datos de formularios rellenados a mano o con una impresora.

Para obtener más información acerca de los productos de ABBYY, visite nuestra página web: www.abbyy.com


Oficinas de ABBYY

Norteamérica/América Central
 Los clientes de Estados Unidos, Canadá o México deben ponerse en contacto con:

ABBYY Estados Unidos
Dirección: 47221 Fremont Boulevard, Fremont, CA, 94538, Estados Unidos
Teléfono: +1 510-226-6717
Fax: +1 510-226-6069
Correo electrónico: sales@abbyyusa.com
http://www.abbyyusa.com

Asistencia técnica
Teléfono: +1 510 226-6719
Fax: +1 510 226-6069
Correo electrónico: support@abbyyusa.com
http://www.abbyy.com
Europa del Este y Mediterráneo
 Los clientes de Albania, Bosnia-Herzegovina, Bulgaria, Croacia, Chipre, Eslovaquia, Eslovenia, Hungría, Israel, Macedonia, Malta, Moldavia, Polonia, República checa, Rumanía, Turquía o Ucrania deben ponerse en contacto con:

ABBYY Ucrania
Dirección: P.O. 23, 02002 Kyiv, Ucrania
Teléfono: +380 44 490 99 99
Fax: +380 44 490 94 61
Correo electrónico: sales@abbyy.ua
http://www.abbyy.ua

Asistencia técnica
Teléfono: +380 44 490 94 63
Fax: +380 44 490 94 61
Correo electrónico: support@abbyy.ua
http://www.abbyy.ua

Europa occidental
 Los clientes de Alemania, Austria, Benelux, Dinamarca, España, Francia, Grecia, Irlanda, Italia, Noruega, Portugal, Suecia, Suiza u otros países de Europa occidental deben ponerse en contacto con:

ABBYY Europe GmbH
Dirección: Anglerstrasse 6, 80339 Munich, Alemania
Teléfono: +49-(0)89-511159 - 0
Fax: +49-(0)89-511159 - 59

Correo electrónico: sales@abbyyeu.com

http://www.abbyy.com

Asistencia técnica
Teléfono:+49 (0)89 511159-0
Fax: +49 (0)89 511159-59
Correo electrónico: support@abbyyeu.com
http://www.abbyy.com

Los clientes del Reino Unido deben ponerse en contacto con:

ABBYY Europe GmbH, UK Office
UK Business Development Manager

Dirección: 19 Church Street, Bishops Stortford, CM23 2LY, Inglaterra
Teléfono: +44 (0)1279-656539
Fax: + 44 (0)1279-323767
Correo electrónico: sales@abbyy.co.uk
http://www.abbyy.co.uk

Asistencia técnica
Correo electrónico: uksupport@abbyyeu.com
http://www.abbyy.co.uk

Resto de regiones

 Los clientes de países que no se hayan mencionado antes deben ponerse en contacto con:

ABBYY Software House
Dirección: P.O. Box 72, Moscú 127015, Rusia
Teléfono: +7 095 783-3700
Fax: +7 095 783-2663
Correo electrónico: sales@abbyy.com
http://www.abbyy.ru,
http://www.abbyy.com

Asistencia técnica
Teléfono: +7 095 783-3700
Fax: +7 095 783-2663
Correo electrónico: support@abbyy.com
http://www.abbyy.ru,
http://www.abbyy.com


Asistencia técnica

Si tiene alguna duda sobre la instalación o el uso de ABBYY PDF Transformer, consulte la documentación que se adjunta con el programa (Manual del usuario y Ayuda) y visite las páginas de asistencia técnica en nuestra página web.

Si el problema persiste, póngase en contacto con el servicio de asistencia técnica de ABBYY en support@abbyy.com.

Deberá proporcionar la siguiente información:

  • Su nombre y apellidos
  • El nombre de su empresa
  • Su teléfono, fax o dirección de correo electrónico
  • El número de serie de su copia de ABBYY PDF Transformer
  • El número de versión
  • Una descripción general del problema y el texto completo del mensaje de error (de haberlo)
  • El modelo de su ordenador y el tipo de procesador
  • La versión de su sistema operativo Windows
  • Cualquier otro dato que considere importante


Cómo registrar ABBYY PDF Transformer 1.0

Seleccione uno de los métodos de registro disponibles:

  • a través de Internet
  • por correo electrónico

Véanse también:

Cuadro de diálogo de registro de ABBYY PDF Transformer 1.0

Acerca del registro

Confidencialidad relativa al registro


Cuadro de diálogo Acerca de ABBYY PDF Transformer 1.0

Este cuadro de diálogo muestra información sobre el programa.

Para registrar su copia de ABBYY PDF Transformer, haga clic en Registrarse ahora y siga las instrucciones del programa.

Cuadro de diálogo de registro de ABBYY PDF Transformer 1.0


Cuadro de diálogo Cómo comprar

En este cuadro de diálogo se proponen dos formas de adquirir ABBYY PDF Transformer 1.0:

    • a través de Internet
    • de una oficina de ABBYY o de uno de sus socios

Elija uno de los métodos y haga clic en Aceptar.

Cómo adquirir ABBYY PDF Transformer


Cuadro de diálogo de activación de ABBYY PDF Transformer 1.0

La versión Try&Buy de ABBYY PDF Transformer 1.0 tiene limitadas las funciones y sólo permite abrir 15 documentos.

Para poder utilizar todas las funciones de ABBYY PDF Transformer, debe activar el programa.

  1. Seleccione una de las dos opciones del cuadro de diálogo Activación de ABBYY PDF Transformer 1.0:
  • Activar ahora
    Si hace clic en Aceptar se iniciará el proceso de activación.
  • Recordármelo más tarde
    La activación se deja para más tarde, y el programa muestra el número de páginas restantes que se pueden abrir en modo de prueba.
  2. Haga clic en el enlace Política de confidencialidad relativa a la activación para ver los términos y condiciones de la activación.

Cuadro de diálogo Introducir número de serie

Política de confidencialidad relativa a la activación


Cuadro de diálogo de registro de ABBYY PDF Transformer 1.0

Puede registrar su copia de ABBYY PDF Transformer 1.0 y pasar a ser un usuario registrado.

Ventajas de registrarse:

  • Asistencia técnica gratuita
  • Descuentos en los productos de software ABBYY
  • Estado de cliente privilegiado

Marque la opción Mostrar este cuadro de diálogo la próxima vez si desea que este cuadro de diálogo aparezca la próxima vez que ejecute el programa.

  • Haga clic en Registrar para registrar el programa.
  • Haga clic en Recordármelo más tarde para registrar el programa más adelante.
  • Haga clic en Cancelar para cerrar el cuadro de diálogo.

Véanse también:

Acerca del registro

Confidencialidad relativa al registro


Cuadro de diálogo Introducir número de serie

Si ha adquirido una versión completa de ABBYY PDF Transformer 1.0 y ha recibido el número de serie necesario para activar el programa, introdúzcalo en el campo correspondiente de este cuadro de diálogo y haga clic en Activar.


Cuadro de diálogo de evaluación de ABBYY PDF Transformer 1.0

Este cuadro de diálogo aparece si está utilizando una versión Try&Buy de ABBYY PDF Transformer 1.0 y le ofrece las tres opciones siguientes:

  • Evaluar ABBYY PDF Transformer (el número de páginas que puede procesar en modo de prueba tiene un límite)
  • Comprar ahora (seleccione esta opción si desea comprar la versión completa)
  • Introducir número de serie (seleccione esta opción si ha adquirido una versión completa y recibido un número de serie)

Elija una de las tres opciones y haga clic en Aceptar.

Haga clic en el enlace Cómo comprar para obtener información detallada sobre cómo adquirir una versión completa de ABBYY PDF Transformer 1.0.

Más...

Cómo adquirir los productos ABBYY

Versión Try&Buy de ABBYY PDF Transformer 1.0


Descripción general del programa

¿Qué es ABBYY PDF Transformer 1.0?

Versión Try&Buy de ABBYY PDF Transformer 1.0